Home > お知らせ一覧
2014年10月20日

【重要】SSL 3.0 の脆弱性対応について

いつも[ib on the net]をご利用いただき誠にありがとうございます。


[ib on the net]ではこの度、SSL3.0に脆弱性が確認されたことを受け、対策を致しました。


これに伴い、Internet Explorer6以前をご利用のお客様はInternet Explorer8以降へのアップデートをお勧めします。


また「OLYMPUS Viewer」「ib」および一部の携帯電話端末用ブラウザではご不便が生じるおそれがございます。対応につきましては後日ご案内させて頂きます。


>>お知らせ一覧へ戻る

ページトップへ
facebook